Empezando ..BMW325i

Página 4 de 11. Precedente  1, 2, 3, 4, 5 ... 9, 10, 11  Siguiente

Ir abajo

Re: Empezando ..BMW325i

Mensaje por Dany330ci el Lun Dic 26, 2011 12:54 pm

Buf en este foro se una 16 y 17 para drift y 18 para calle o delanteras de drift (martin) asique todas son bienvenidas
avatar
Dany330ci
Semi Drifter
Semi Drifter

Vehículo : 330Ci Mensajes : 4924
Fecha de inscripción : 14/09/2010
Edad : 37
Localización : Vigo Redondela

http://www.driftgalicia.com/presentaciones-f1/dany330ci-t82.htm

Volver arriba Ir abajo

Re: Empezando ..BMW325i

Mensaje por import el Mar Dic 27, 2011 8:43 am

Ahi van unas fotos de la productiva tarde de hoy:



los 2+3 juegos de la izquierda son 16" y 17", cogimos las que mejor estaban, lo que si, no sabemos si están pinchadas... pero nos imaginamos que fueron cambiadas de coches de renting porque parecen nuevas.. de hecho hay algunas que son vendibles 100% xD
avatar
import
Forista PRO
Forista PRO

Vehículo : Civic fk3, 325i e30 Mensajes : 559
Fecha de inscripción : 21/09/2010
Edad : 30
Localización : Ferrolterra

Volver arriba Ir abajo

Re: Empezando ..BMW325i

Mensaje por import el Mar Dic 27, 2011 9:44 am

se me olvidaba comentar, si se pudiera... cundia organizar algo en la pastoriza, ya que por lo que vemos, es el único circuito que hacen todo bien.. y a nosotros nos queda bastante cerca como para llevar los neumáticos todos, que iremos apilando más según veamos (solo pillamos los que están en buen estado)
avatar
import
Forista PRO
Forista PRO

Vehículo : Civic fk3, 325i e30 Mensajes : 559
Fecha de inscripción : 21/09/2010
Edad : 30
Localización : Ferrolterra

Volver arriba Ir abajo

Re: Empezando ..BMW325i

Mensaje por Dany330ci el Mar Dic 27, 2011 10:04 am

En la pastoriza se organizara algo seguro ya que rodamos alli y quedamos encantados. Lo unico malo es que Miky y Martin andan muy liados. Hay que darles un poco de tiempo
avatar
Dany330ci
Semi Drifter
Semi Drifter

Vehículo : 330Ci Mensajes : 4924
Fecha de inscripción : 14/09/2010
Edad : 37
Localización : Vigo Redondela

http://www.driftgalicia.com/presentaciones-f1/dany330ci-t82.htm

Volver arriba Ir abajo

Re: Empezando ..BMW325i

Mensaje por volvo 340 el Mar Dic 27, 2011 11:21 am

Si hay algunas en 13 acordaros de mi, aunque la gente que usa 13 no las cambia demasiado nuevas.
Saludos

volvo 340
Forista PRO
Forista PRO

Mensajes : 873
Fecha de inscripción : 26/09/2010

Volver arriba Ir abajo

Re: Empezando ..BMW325i

Mensaje por import el Mar Dic 27, 2011 11:40 am

mier*a, pues si, habia un juego de 13" bastante bien... no sabia que llevabas 13 si no lo apartaba, para la próxima lo tendremos en cuenta!
por cierto, como vas con el volvo? para cuando una drift battle? jaja
avatar
import
Forista PRO
Forista PRO

Vehículo : Civic fk3, 325i e30 Mensajes : 559
Fecha de inscripción : 21/09/2010
Edad : 30
Localización : Ferrolterra

Volver arriba Ir abajo

Re: Empezando ..BMW325i

Mensaje por import el Mar Ene 03, 2012 11:20 pm

Estos días vamos a avanzar un poco.. vams a solucionar de una vez por todas el tema de la pérdida de aceite y... vamos a soldar el diferencial 4,27... Alguna recomendación para soldar el diferencial? Calentariais el metal antes con la oxiacetilénica? Así además nos asegurariamos de que se quema la valvulina que no se haya limpiado.. Después respecto a la soldadura se me plantean dos métodos:

http://www.island4x4.com/4x4tech/axle/weldeddiff1/partweld.jpg
https://redcdn.net/ihimg/f/441/cimg3720v.jpg/

yo me inclino por el segundo, por dos motivos:
1º - no me fio de que los planetarios aguanten ese mínimo juego y creo que aguantarían más al 100% de soldadura
2º - nos evitamos desmontar el diferencial y lo podemos hacer con el montado

que opinais?
avatar
import
Forista PRO
Forista PRO

Vehículo : Civic fk3, 325i e30 Mensajes : 559
Fecha de inscripción : 21/09/2010
Edad : 30
Localización : Ferrolterra

Volver arriba Ir abajo

Re: Empezando ..BMW325i

Mensaje por Riobó_racing el Miér Ene 04, 2012 12:05 am

Yo mucha idea no tengo pero visto lo que aguantó (y lo que le queda por aguantar) el del e30 de Martín te sugiero su método:
http://www.driftgalicia.com/t6p400-swap-de-v8-en-bmw-e30-actualizadas-fotos-20-04-11-parte-1
avatar
Riobó_racing
Miembro Honorario
Miembro Honorario

Mensajes : 522
Fecha de inscripción : 19/09/2010

Volver arriba Ir abajo

Re: Empezando ..BMW325i

Mensaje por Dany330ci el Miér Ene 04, 2012 3:59 am

El mismo metodo que el mio. Y el mio creo que sufre mas al rodar normal por la calle con sus giros cerrados por ciudad que es cuando notas que sufre toda la mecanica
avatar
Dany330ci
Semi Drifter
Semi Drifter

Vehículo : 330Ci Mensajes : 4924
Fecha de inscripción : 14/09/2010
Edad : 37
Localización : Vigo Redondela

http://www.driftgalicia.com/presentaciones-f1/dany330ci-t82.htm

Volver arriba Ir abajo

Re: Empezando ..BMW325i

Mensaje por Dany330ci el Miér Ene 04, 2012 4:04 am

Volviendo a ver las fotos del grupo de Martin, el mio aun lo soldo mas bestia. No se ven apenas los piñones. De echo cuando lo soldaban Martin dijo que estaba mas que soldado. Que era una burrada.
Tu metele corriente a saco a la maquina de soldar asi a la vez que aportas material, fundes bien los piñones
avatar
Dany330ci
Semi Drifter
Semi Drifter

Vehículo : 330Ci Mensajes : 4924
Fecha de inscripción : 14/09/2010
Edad : 37
Localización : Vigo Redondela

http://www.driftgalicia.com/presentaciones-f1/dany330ci-t82.htm

Volver arriba Ir abajo

Re: Empezando ..BMW325i

Mensaje por Invitado el Miér Ene 04, 2012 4:16 am

Riobó_racing escribió:Yo mucha idea no tengo pero visto lo que aguantó (y lo que le queda por aguantar) el del e30 de Martín te sugiero su método:
http://www.driftgalicia.com/t6p400-swap-de-v8-en-bmw-e30-actualizadas-fotos-20-04-11-parte-1

......


....


..


.



Rompió



:rollXD:

Pero por que los "carcasa pequeña" no digieren muy bien los V8`s xD

En cuanto a la forma de soldar, te recomiendo la de la segunda foto Wink

Pero con Hilo que esa parece hecha con electrodo!! xD Parece todo escoria! xDXD

Invitado
Invitado


Volver arriba Ir abajo

Re: Empezando ..BMW325i

Mensaje por Dany330ci el Miér Ene 04, 2012 4:53 am

Como la que hicimos en el mio Miky. El mio quedara bien relleno
avatar
Dany330ci
Semi Drifter
Semi Drifter

Vehículo : 330Ci Mensajes : 4924
Fecha de inscripción : 14/09/2010
Edad : 37
Localización : Vigo Redondela

http://www.driftgalicia.com/presentaciones-f1/dany330ci-t82.htm

Volver arriba Ir abajo

Re: Empezando ..BMW325i

Mensaje por import el Miér Ene 04, 2012 8:40 am

bien, esa era la idea, rellenar al maximo y sin desmontar mas que la tapa del diferencial, perfecto!! gracias por el aporte compañeros
avatar
import
Forista PRO
Forista PRO

Vehículo : Civic fk3, 325i e30 Mensajes : 559
Fecha de inscripción : 21/09/2010
Edad : 30
Localización : Ferrolterra

Volver arriba Ir abajo

Re: Empezando ..BMW325i

Mensaje por Dany330ci el Miér Ene 04, 2012 8:41 am

Acuerdate de girar el grupo y soldar por los dos lados. Supongo que te darias cuenta, pero por si acaso
avatar
Dany330ci
Semi Drifter
Semi Drifter

Vehículo : 330Ci Mensajes : 4924
Fecha de inscripción : 14/09/2010
Edad : 37
Localización : Vigo Redondela

http://www.driftgalicia.com/presentaciones-f1/dany330ci-t82.htm

Volver arriba Ir abajo

Re: Empezando ..BMW325i

Mensaje por volvo 340 el Miér Ene 04, 2012 9:17 am

El mio de momento aguanta soldado, lo soldé como la segunda foto.
El pique a ver si esta semana cambio los tacos de motor, soldo y monto el turbo y cuando querais jejeje

volvo 340
Forista PRO
Forista PRO

Mensajes : 873
Fecha de inscripción : 26/09/2010

Volver arriba Ir abajo

Re: Empezando ..BMW325i

Mensaje por import el Miér Ene 04, 2012 10:56 am

te tomo la palabra volvo jaja
una cosa, ya te contaremos en persona pero, las pistas donde llevaste a Jorge parece que hay que frecuentarlas algo menos
avatar
import
Forista PRO
Forista PRO

Vehículo : Civic fk3, 325i e30 Mensajes : 559
Fecha de inscripción : 21/09/2010
Edad : 30
Localización : Ferrolterra

Volver arriba Ir abajo

Re: Empezando ..BMW325i

Mensaje por volvo 340 el Jue Ene 05, 2012 10:03 am

Me imagino, hay vecinos y se ven bastante desde la carretera que está al lado.
Saludos.

volvo 340
Forista PRO
Forista PRO

Mensajes : 873
Fecha de inscripción : 26/09/2010

Volver arriba Ir abajo

Re: Empezando ..BMW325i

Mensaje por import el Sáb Ene 07, 2012 5:36 am

Actualizando..
Ya hemos solucionado el tema de la pérdida de aceite soldando con TIG la pieza que perdia y ya no gotea absolutamente nada.
Sin embargo....TENEMOS UN PROBLEMA!!
Hace una semana, haciendo un uso normal del coche por unas pistas de tierra, nos quedamos "atrapados" en una pequeña bajada de la que no fuimos capaces de subir puesto que patinaban las ruedas (esque el coche pide que le soldemos el diferencial a gritos), bien, al estar el coche parado lo arrancamos y apagamos varias veces, lo subimos a 2000 y 3000 varias veces, todo esto en parado, hasta que a los digamos 10 minutos, el coche empezó a fallar, hasta apagarse, no volviendo a encender en todo el día. Nos las ingeniamos para llevar el coche a casa y lo tuvimos parado 1 semana (mientras soldabamos la pieza por donde perdía aceite).
Hoy rellenamos el aceite y encendimos el coche, lo dejamos en el garage unos 3 o 4 minutos al ralenti y subiendolo un poco de vueltas, y el coche como la seda. Salimos del garage, y a unos 300 metros falla (cae de vueltas) durante un instante, pero recupera el ritmo normal al acelerarle. Se hace un trayecto de unos 2 km en el coche, acelerando, decelerando, cambiando marchas, etc, y el coche como la seda, todo esto, ya a temperatura (de agua) de 90ºC (lo menciono porque lo veo un dato importante). Hasta que llego a una curva, decelero y el coche se apaga para no volver a encender (hace el amago del motor de arranque pero nada más).
Nos las ingeniamos para llevar el coche a una explanada donde se aparcan coches y mirando el testigo del agua, marca unos 70ºC o menos. Lo encendemos y se aguanta a un ralentí estable unos 2 segundos, para caer de vueltas hasta 400-600 rpm durante 3-4 segundos y apagarse para no encender más.
Todas las masas están bien apreatadas, todos los sensores bien apretados, todos los conectores bien colocados (incluso fueron limpiados con CRC), los relés del motor están en buen estado, y no se enciende ningún chivato en el ordenador de abordo ni la centralita detecta fallo en el motor.
¿Que opinais?

Yo principalmente pensaba que perdía presión de aceite o por la propia pérdida de aceite el coche detectaba que estaba funcionando sina ceite y cortaba combustible/encendido, pero esto ya no es posible porque no pierde ni fuga por sitio alguno excepto por la recirculación de gases de aceite (normal). Por lo que lo achaco a un fallo de un sensor de temperatura de aceite(?), ya que el coche cuando está frio funciona aparentemente bien hasta que lleva 5-6 minutos encendido.
Estamos dando palos de ciego...!

Un saludo, gracias, y perdón por el tocho!!
avatar
import
Forista PRO
Forista PRO

Vehículo : Civic fk3, 325i e30 Mensajes : 559
Fecha de inscripción : 21/09/2010
Edad : 30
Localización : Ferrolterra

Volver arriba Ir abajo

Re: Empezando ..BMW325i

Mensaje por volvo 340 el Sáb Ene 07, 2012 10:50 pm

Bienvenido al lado oscuro. A mi el Volvo me fallaba y pensé en mil cosas antes de que apareciese el fallo. Os tocará ir comprobando que todo funcione como debe funcionar hasta que encontreis algo mal. Si dices que el sensor de temperatura marca de menos puede ser que el coche detecte que este frío, corrija la mexcla metiendo más gasolina y lo llegue a ahogar, por eso cuando esperais un poco enciende.
Saludos

volvo 340
Forista PRO
Forista PRO

Mensajes : 873
Fecha de inscripción : 26/09/2010

Volver arriba Ir abajo

Re: Empezando ..BMW325i

Mensaje por import el Dom Ene 08, 2012 3:10 am

La verdad no creo que vayan por ahi los tiros, porque el coche no llega a fallar como si estuviera ahogado (por la experiencia que tengo un motor cuando llega a ahogarse, si le pisas a fondo tiende a calarse y si le pisas poco a poco va acelerando) y este se apaga en cuestión de 1-2 segundos, es más, el cuadro se pone en modo "contacto" cuando va en marcha normal a digamos 2000rpm.
Yo lo de la temperatura lo decia porque parece que se apaga cuando está caliente, pero eso quedó descartado hoy...
El coche encendió a la priemera, se llevó al garage y estuvo encendido (y parado) unos 40 minutos sin dar síntoma alguno de que algo estuviera mal.... (yo no estaba pero me lo comentó Jorge por teléfono, a ver si cuenta la experiencia con más detalle)
Esto es extrañísimo.....
avatar
import
Forista PRO
Forista PRO

Vehículo : Civic fk3, 325i e30 Mensajes : 559
Fecha de inscripción : 21/09/2010
Edad : 30
Localización : Ferrolterra

Volver arriba Ir abajo

Re: Empezando ..BMW325i

Mensaje por JorgeDelta el Dom Ene 08, 2012 3:38 pm

Pues seguimos con la historia ...no sabemos de donde puede venir el problema, como comenta adrian hoy fui a cogerlo donde lo dejamos el otro dia y encendió a la primera sin problema, lo lleve a casa y lo tuve unos 40 minutos encendido en el garaje que apenas corre aire, el coche cogia los 90 de agua y poco mas ..se mantenia estable, por ratos le daba acelerones para ver si seguía subiendo pero se mentenia en todo y no hace ni el mas minímo intento de fallar.

Me imagino que será ese sensor que falla cuando le da la gana o vete a saber ..pero vamos que no tenemos ni mucho menos la certeza de que sea eso.

Las dos primeras veces se apagó con uso del motor, estando el coche en movimiento o intentandolo mover, esta tercera no se apaga estando con el motor en vacio, tendremos que probar a subirlo al elevador y con marcha ver si falla ..por si pudieramos sacar algo en claro ..!
avatar
JorgeDelta
Forista AMATEUR
Forista AMATEUR

Vehículo : BMW 325i, Lancia Delta Evo, Seat Leon Fr Mensajes : 281
Fecha de inscripción : 30/08/2011
Edad : 31
Localización : Narón, La Coruña

Volver arriba Ir abajo

Re: Empezando ..BMW325i

Mensaje por Dany330ci el Dom Ene 08, 2012 11:02 pm

Calor y movimiento? Conectores de sensores en mal estado y que fallan aveces?
avatar
Dany330ci
Semi Drifter
Semi Drifter

Vehículo : 330Ci Mensajes : 4924
Fecha de inscripción : 14/09/2010
Edad : 37
Localización : Vigo Redondela

http://www.driftgalicia.com/presentaciones-f1/dany330ci-t82.htm

Volver arriba Ir abajo

Re: Empezando ..BMW325i

Mensaje por gizzmo el Lun Ene 09, 2012 3:08 am

un coche con 20 años y el cableado original puede dar esos problemas, a veces en la union del sensor o en algun tramo se cuartea o seca por el calor y hace masa contra alguna chapa, o partió y hace mal contacto.

encended el coche y prueba a menear un poco los cables a ver si notas algun cambio, si no lo haces, sujetalos bien con bridas o algo por el estilo, para evitar el baile del cable y q pueda hacer mala conexion

lo siguiente es ponerse a investigar los sensores, pero me parece mas facil lo de menear los cables

_________________

Tengo un ISD prestao. que casi es F, porque de la D la F solo está la E por el medio :roto2:
avatar
gizzmo
Miembro Honorario
Miembro Honorario

Vehículo : IS 220d SPORT cambio 3.2 Mensajes : 4688
Fecha de inscripción : 30/10/2010
Localización : Arousa Vice

Volver arriba Ir abajo

Re: Empezando ..BMW325i

Mensaje por volvo 340 el Lun Ene 09, 2012 7:16 am

Con el 133 se me paró dos o tres veces en caliente sin motivo, al coger un poco de temperatura se apagó y quedó sin corriente ni nada. Después se "solucionó" el solo (toco madera) hace algo más de un año y no lo volvió a hacer. ¿Cosas de los años?

volvo 340
Forista PRO
Forista PRO

Mensajes : 873
Fecha de inscripción : 26/09/2010

Volver arriba Ir abajo

Re: Empezando ..BMW325i

Mensaje por JorgeDelta el Mar Ene 10, 2012 8:12 pm

Por la tarde estuvimos probando con el coche en marcha soltar y volver a conectar sensores, mover el cableado y tras bastante tiempo con el coche encendido no pasaba nada, todo seguía en las mismas ...lo apagamos y a los 5 minutos decidimos volver a encenderlo para sacarlo a la calle y nada más encenderlo ya empezó a fallar y apagarse para posteriormente no encender.

Abrimos las tapas de la bomba de gasolina y además de tener un tubo que no estaba apretado de todo por el cual podía ser que fugara algo de gasolina nos encontramos que la bomba cuando pones el contacto no suena, hemos verificado la conexión eléctrica y de los 3 pines que tiene uno marca 12v y el otro marca entre 5-7v, el otro nada,¿Tendremos un problema en la linea eléctrica? hemos puenteado los relés que ya estaban revisados por si se nos escapara algo pero nada, sigue de la misma forma.

Estamos pensando en sacar la bomba para un caldero con gasolina y meterle una batería a ver si así funciona o intentar conseguir una bomba de este modelo para probar si realmente es la corriente o la bomba directamente.

A ver si sacamos algo en claro esta tarde...!
avatar
JorgeDelta
Forista AMATEUR
Forista AMATEUR

Vehículo : BMW 325i, Lancia Delta Evo, Seat Leon Fr Mensajes : 281
Fecha de inscripción : 30/08/2011
Edad : 31
Localización : Narón, La Coruña

Volver arriba Ir abajo

Re: Empezando ..BMW325i

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 4 de 11. Precedente  1, 2, 3, 4, 5 ... 9, 10, 11  Siguiente

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.